configure: add missing x86 dependency for i686
[ffmpeg.git] / RELEASE
1 10_alpha2