configure: properly support DEC/Compaq compiler
[ffmpeg.git] / RELEASE
1 9_beta2